Error: When publishing a document to more than one publication, only the first works.

This is an error in Safeguard Writer before version 2.6.11.

It should not possible to publish documents to more than one publication.

Please upgrade your writer software to stop this error occurring.